Nokia Lumia 930 não liga dando erro sem sinal reset de fábrica configurações

Você que comprou o Nokia Lumia 930 e o aparelho não liga mais, possui erros e fica travando, bem vindo(a) ao clube.
Essa semana recebi alguns comentários pedindo uma solução para o Nokia Lumia 930, pois em alguns casos o aparelho não iniciava de jeito algum. Calma! sem pânico, preparamos um mini tutorial de como dar o reset de fábrica de maneira fácil e eficaz. Vamos lá.
Depois de carregar seu aparelho completamente e fazer o backup das informações do aparelho, pressione as teclas de volume, botão liga/desliga e câmera, ate o aparelho vibrar, solte o botão liga/desliga e continue com o de volume e camera até o aparelho reiniciar. Aguarde o processo terminar que dura alguns minutos.


Faça uma nova busca!


 

Patrocinado

5 Respostas para “Nokia Lumia 930 não liga dando erro sem sinal reset de fábrica configurações”

  1. Flávio Ferreira

    maio 14. 2016

    Fiz o recomendado e não deu certo, apareceu o logo da Windows, mas voltou a ficar piscando o logo da Nokia, do Windows e da baterias alternadamente.

    Reply to this comment
  2. Ederson Agnelo da Silva

    set 23. 2015

    Possuo um nokia lumia 930 rodando windows 10,porem a uma atualização a ser feita ,não consegui fazer essa atualização,ele travou não liga só vibra e aparece o logo da Nokia já resetei e não consegui fazer com que o aparelho voltasse a funcionar.

    Reply to this comment
  3. LUCIVALDO DE ARRUDA E SILVA

    ago 10. 2015

    QUERO AGRADECER, MEU NOKIA 930 NAO ESTAVA LIGANDO, APENAS PISCAVA A LOGO DA MARCA, FIZ OQUE VC ESCREVEU E DEU CERTO, VOLTOU A CARREGAR, VALEU OBRIGADAÇO.

    Reply to this comment
  4. Erick henrique

    maio 06. 2015

    Meu celular descarrego completamente , até então eu coloco carregador ele não liga , não acende e não aparece absolutamente nada…

    Reply to this comment
  5. NEMO

    abr 02. 2015

    Ficou oh, uma bosta.
    O aparelho não liga, como fazer backup?
    Em todo caso, quem tiver o erro “ufei error 1” pode dar adeus ao celular. é um erro na placa mãe dele pelo que andei lendo em foruns.
    Espero que as “aççisteinsas teshicas” não inventem mau uso ou que a placa está oxidada.
    O meu lumia 930 travou com dois meses de uso. Vários lotes deste celular fabricados no brasil apresentam MUITOS PROBLEMAS.
    É só colocar “feito no brasil” e as coisas viram merda instantaneamente.

    Reply to this comment

Deixe uma pergunta ou resposta